Autor Thema: Probleme mit dem Forum  (Gelesen 104181 mal)

Techi-Admin

  • Gast
Probleme mit dem Forum
« am: 01:20:45 Di. 23.März 2004 »
Hallo Allerseits,

eine kleine Bitte: Falls es Probleme mit der Bedienung des Forums geben sollte, bitte ins "Feedback" posten.
Mir fallen in letzter Zeit öfters Probleme mit dem Einloggen auf (bzw. häufiges Ausloggen); wäre interessant, ob es noch andere Erfahrungen dazu gibt, so dass ich z.B. auch die FAQ erweitern könnte.

Techi

herbie Seeschnauzer

  • Newbie
  • *
  • Beiträge: 4
Probleme mit dem Forum
« Antwort #1 am: 23:43:58 Do. 29.April 2004 »
im Vergleich zu anderen Foren ist es hier problematisch seine Beiträge
zu suchen und zu finden.

Verbesserungen wären angebracht

herbie
beste Grüsse und alles Gute von herbie
warte auf euere Antworten.

besorgter bürger

  • Hero Member
  • *****
  • Beiträge: 3831
Probleme mit dem Forum
« Antwort #2 am: 01:31:15 Do. 02.Dezember 2004 »
ich freue mich das alles wieder funzt auch wenn das backup schon etwas älter ist.willkommen zurück! liebe forumsgemeinde :]
Viele Menschen würden eher sterben als denken. Und in der Tat: Sie tun es.

pagix

  • Sr. Member
  • ****
  • Beiträge: 447
Probleme mit dem Forum
« Antwort #3 am: 08:42:03 Do. 02.Dezember 2004 »
Super das wenigstens wieder das alte Backup
eingespielt werden konnte.

Eine Kritik habe ich allerdings. Und zwar ist das Layout der
Seite ein wenig zu groß. Somit auf meinem alten Laptop mit
800x600er Auflösung kaum vernünftig nutzbar.

Schade auch, das es keine Verlinkung mehr zur Avatar URL's gibt.

Ansonsten gibt es bisher nix zu beanstanden...
Du bist Deutschland,
Du bist Bananenrepublik ...

aian19

  • Hero Member
  • *****
  • Beiträge: 1499
Probleme mit dem Forum
« Antwort #4 am: 15:13:56 Do. 02.Dezember 2004 »
Kann mich Pagix nur anschließen. Aber Hauptsache, es funzt wieder !!!
WELCOME BACK... :D
"Wer kämpft, kann verlieren, wer nicht kämpft, hat schon verloren"

"Wenn Unrecht zu Gesetz wird, ist der Gesetzlose der einzige, der noch rechtmäßig handelt."

Mene mene tekel upharsin

admin

  • Administrator
  • *****
  • Beiträge: 2730
Probleme mit dem Forum
« Antwort #5 am: 20:20:14 Do. 02.Dezember 2004 »
Es gibt hier noch eine Menge gradezuziehen, zu ändern, verbessern...

Meine Zeit ist im Moment leider sehr begrenzt, so dürfte sich alles erst gaaanz allmählich wieder einspielen.

Ich danke Euch für Eure Geduld!

mousekiller

  • Hero Member
  • *****
  • Beiträge: 925
Probleme mit dem Forum
« Antwort #6 am: 00:02:06 Fr. 03.Dezember 2004 »
aba bitte danke gerne :D
Wer alles gesagt hat, sollte den Mund halten und zuhören.

Regulator

  • Full Member
  • ***
  • Beiträge: 183
Probleme mit dem Forum
« Antwort #7 am: 01:20:49 Fr. 03.Dezember 2004 »
Na endlich... irgendwie wurde mein altes Passwort nicht mehr genommen... aber der PWD-Service funzt ja  =)
Gruß

Regulator

________________________

Datenschutz ist Täterschutz!

admin

  • Administrator
  • *****
  • Beiträge: 2730
Probleme mit dem Forum
« Antwort #8 am: 20:24:28 Do. 23.Dezember 2004 »
Liebe Chefduzen User!

Zu den Startschwierigkeiten nach dem Blackout gehörten Kompatibilitätsprobleme der Software. Falls es Probleme mit dem Posten geben sollte bitte ich um eine kurze Mail an info@chefduzen.de .
Die Fehler werden wir schnellstmöglich beheben.

Eure Admins

BakuRock

  • Hero Member
  • *****
  • Beiträge: 1753
  • Sich fügen heißt lügen. E. Mühsam
Probleme mit dem Forum
« Antwort #9 am: 21:11:43 Mo. 12.November 2007 »
Moin Admins,

mir fiel gerade eben ein eigenartiges Phaenomen auf: Wenn ich diese Seite im Forum (Handel,Banken,Versicherungen -->Schlecker) aufrufe, dann will die Software zu "dl.lustich.net" verbinden. Geht aber nicht, weil diese Seite nicht online ist. Das ist, soweit ich das ueberblicke, nur auf dieser einen Seite, nicht mal im gesamten Thread. An einem Bild oder einer Verlinkung kann es wohl nicht liegen.

Hier: http://www.chefduzen.de/thread.php?postid=79270#post79270
---
Wenn eine Idee am Anfang nicht absurd klingt, gibt es für sie keine Hoffnung. .... A. Einstein

Eigentumsfragen stellen!

Wer sind FAUistas

Hakuna_Matata

  • Full Member
  • ***
  • Beiträge: 203
  • bedarfsgemeinschaft
Re: Probleme mit dem Forum
« Antwort #10 am: 10:46:08 Do. 20.November 2008 »
seh keine avatare mehr
liegt das daran das ich das chefduzenbanner geblockt hab?
sah in meinem layout doof aus..

Hochseefischer

  • Gast
Re: Probleme mit dem Forum
« Antwort #11 am: 20:05:27 Mi. 26.November 2008 »
Hi,

mir fiel erneut das Problem auf, dass ich mich nicht ausloggen kann: der "AUSLOGGEN"-Text ist nicht anklickbar. Ich habe folgendes gemacht:

1. Aufruf einer URL, die mir vom CD-Mail-Daemon (das ist ein ganz böser Mensch) zugeschickt worden ist und in einer Mail enthalten war. Es handelte sich um eine Benachrichtigung über ein von mir abonniertes Thema. auf der ein anderer User geantwortet hatte.

2. Die Seite, auf der der andere User seinen neuen Beitrag geschrieben hatte, war in meinem Browser-Fenster zu sehen.

3. Ich meldete mich auf dieser Seite an (die, die unter 2. in meinem Browser angezeigt worden ist)

4. Ich schreibe eine Antwort auf den Beitrag des anderen Users.

5. Der "AUSLOGGEN"-Text ist daraufhin auf der Seite, auf der ich den Beitrag geschrieben habe, nicht anklickbar.

6. Ich klicke auf "ÜBERSICHT" und "HILFE", weil ich mir dachte, vielleicht geht da der "AUSLOGGEN"-Link: nein.

7. Ich gebe folgende URL ein (die ich mir ausgedacht habe): http://www.chefduzen.de/index.php?action=logout => geht auch nicht, es erscheint eine Fehlermeldung

8. Das Latein meiner Person ist am Ende.

9. Ich warte, bis meine Session hier bei CD abgelaufen ist ...

Vielleicht könnte jemand mir verraten, wie die URL zum Ausloggen heißt?

Viele Grüße

Hochseefischer

PS: Dieses Verhalten kann mir zufolge nichts mit meinem verwendeten Browser zu tun haben. Falls doch: Konqueror 3.5.5

milly

  • Hero Member
  • *****
  • Beiträge: 1406
Re: Probleme mit dem Forum
« Antwort #12 am: 11:52:43 Fr. 28.November 2008 »
das prob hatte ich auch schon. probier mal, dich auf der seite "übersicht" noch einmal einzuloggen. direkt danach müsste es mit dem ausloggen klappen.

lg
milly

Hochseefischer

  • Gast
Re: Probleme mit dem Forum
« Antwort #13 am: 09:39:57 So. 07.Dezember 2008 »
das prob hatte ich auch schon. probier mal, dich auf der seite "übersicht" noch einmal einzuloggen. direkt danach müsste es mit dem ausloggen klappen.

lg
milly

Hi milly,

dankeschön für den Hinweis. Hat aber leider nicht geklappt ... das mit dem Nicht-Ausloggen-Können hatte sich nach dem Ändern der Darstellung dieses Forums geändert: ich habe das schwarze "Theme" auf ein anderes "Theme" geändert.

VG

Hochseefischer

BakuRock

  • Hero Member
  • *****
  • Beiträge: 1753
  • Sich fügen heißt lügen. E. Mühsam
Re: Probleme mit dem Forum
« Antwort #14 am: 22:28:46 Mo. 08.Dezember 2008 »
Hi,
...............
PS: Dieses Verhalten kann mir zufolge nichts mit meinem verwendeten Browser zu tun haben. Falls doch: Konqueror 3.5.5

Kommt drauf an: Hast du einen Scriptblocker installiert? Wenn ja, dann lockere den mal temporaer fuer chefduzen :)
---
Wenn eine Idee am Anfang nicht absurd klingt, gibt es für sie keine Hoffnung. .... A. Einstein

Eigentumsfragen stellen!

Wer sind FAUistas